<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Help us save Newport's Orb steelworks - sign our petition | South Wales Argus</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="OMG-Verify-V1" content="4389-366acdfc-5224-4c07-bb70-f74d8fbfc2db" />
    	<meta property="og:url" content="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/" />
	<meta property="og:site_name" content="South Wales Argus" />
	<meta property="og:image" content="https://www.southwalesargus.co.uk/resources/images/10535802/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta itemprop="image" content="https://www.southwalesargus.co.uk/resources/images/10535802/" />
	<meta name="twitter:image:src" content="https://www.southwalesargus.co.uk/resources/images/10535802/" />
	<meta property="og:title" content="Help us save Newport's Orb steelworks - sign our petition" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="203393729672664" />
	<meta property="og:name" content="Help us save Newport's Orb steelworks - sign our petition" />
	<meta property="og:description" content="THE Orb Electrical Steels plant in Newport should have a bright and prosperous future – and you can help us ensure it does by signing our petition." />
	<meta itemprop="name" content="Help us save Newport's Orb steelworks - sign our petition" />
	<meta itemprop="description" content="THE Orb Electrical Steels plant in Newport should have a bright and prosperous future – and you can help us ensure it does by signing our petition." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Help us save Newport's Orb steelworks - sign our petition" />
	<meta name="twitter:description" content="THE Orb Electrical Steels plant in Newport should have a bright and prosperous future – and you can help us ensure it does by signing our petition." />
	<meta name="medium" content="news" />
	<meta name="title" content="Help us save Newport's Orb steelworks - sign our petition" />
	<meta name="description" content="THE Orb Electrical Steels plant in Newport should have a bright and prosperous future – and you can help us ensure it does by signing our petition." />
	<meta name="keywords" content="" />
<link rel="canonical" href="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/" />
	<meta property="fb:pages" content="40526249862" />

<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Help us save Newport's Orb steelworks - sign our petition",
        "datePublished": "2019-11-06T06:00:00Z",
        
        "dateModified": "2019-11-06T07:13:58Z",
        
        "mainEntityOfPage": "http://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/",
        "author": {
            "@type": "Person",
            "name": "Michael Jones"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.southwalesargus.co.uk/resources/images/10535802.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "South Wales Argus",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.southwalesargus.co.uk/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>




    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=PUDVxwqg" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=PUDVxwqg" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/engage-style-green.css?r=PUDVxwqg" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=PUDVxwqg"></script>

<!-- standard DataLayer --><script type='text/javascript'>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</script>

<script src='//assets.adobedtm.com/499440d21de9/54b957ecfb7e/launch-98090dfa3d73.min.js' async></script>




<!-- standard PianoInit -->
<script>
var articleSubjects = [];

articleSubjects.push("Latest News (swa_news)");
window.usePiano = false;
</script>



<script type="text/javascript">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</script>

<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    // googletag.cmd.push(function() {
    //     if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
    //         googletag.pubads().setRequestNonPersonalizedAds(0);
    //     } else {
    //         googletag.pubads().setRequestNonPersonalizedAds(1);
    //     }
    // });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=PUDVxwqg"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.southwalesargus.co.uk',
        section     : 'news',
        site        : 'www.southwalesargus.co.uk',
        context     : 'Politics',
        weather     : 'sun'.toLowerCase(),
        temp        : '6-10',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="shortcut icon" href="/resources/images/2048830/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/2048830/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/3036137/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/3036136/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/3036138/">


</head>
<body class="schemeGreen" data-cache-buster="PUDVxwqg" data-template="engage" data-template-colour="Green" data-namespace="redesign">

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=PUDVxwqg"></script>
<script src="/resources/files/53138/?r=PUDVxwqg"></script>

<div id="piano-message" style="width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>
<div id="piano-top-message" style="width: 100%; position: fixed; top: 0; text-align: center; z-index: 5000000;"></div>
<!-- <div id="piano-left-message" style="display:none; width: 100%; position: fixed; left: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
<div id="piano-right-message" style="display:none; width: 100%; position: fixed; right: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
 -->
 







    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign ResponsiveHeaderTopNavigationLinks --><ul>
    
    

    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    
    
    
    
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.southwalesargus.co.uk">Local Listings</a></li>
    
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
    <!-- <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/newport">Exchange and Mart</a></li> -->
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Newport/" title="Weather in Newport">
            <div class="weather-icon">
                
                <div class=" icon-sun"></div>
            </div>
            <p class="xx-small c-align">Newport 7°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="http://on.fb.me/n05Clo" target="_blank" title="Find us on Facebook">Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="http://twitter.com/southwalesargus" target="_blank" title="Find us on Twitter">@southwalesargus</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=PUDVxwqg" alt="South Wales Argus" style="" class="brand "/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=PUDVxwqg" alt="South Wales Argus" class="brand"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy.svg" alt="South Wales Argus Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=fbshr" data-share-headline="Help us save Newport's Orb steelworks - sign our petition"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=twtrec" data-share-headline="Help us save Newport's Orb steelworks - sign our petition"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/business/">Business</a>

            </li>
            

            <li>
                <a href="/awards/">Awards</a>

            </li>
            

            <li>
                <a href="/httpwwwsouthwalesarguscouksportfootballnewportcounty/">County</a>

            </li>
            

            <li>
                <a href="/dragons/">Dragons</a>

            </li>
            

            <li>
                <a href="/leisure/">What's On</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/wearevoice/">Voice</a>

            </li>
            

            <li>
                <a href="/magazines/">Magazines</a>

            </li>
            

            <li>
                <a href="/mart/">Buy &amp; Sell</a>

            </li>
            

            <li>
                <a href="/photosales/">Photosales</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/national/">UK News</a>
                        </li>
                        

                        <li>
                            <a href="/news/125_appeal/">125 Appeal</a>
                        </li>
                        

                        <li>
                            <a href="/news/business/">Business</a>
                        </li>
                        

                        <li>
                            <a href="/news/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/news/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/news/prideofgwent/">Pride of Gwent Awards</a>
                        </li>
                        

                        <li>
                            <a href="/news/video/">Video</a>
                        </li>
                        

                        <li>
                            <a href="/news/features/">Features</a>
                        </li>
                        

                        <li>
                            <a href="/news/general-election/">General Election</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/jobs/">Search Jobs</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/newsquestapplicationform/">Newsquest Application Form</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/jobs_news/">Jobs News</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/advertise/">Post a Job</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/newportcounty/">County</a>
                        </li>
                        

                        <li>
                            <a href="/sport/dragons/">Dragons</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/racing/">Racing</a>
                        </li>
                        

                        <li>
                            <a href="/sport/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cricket/">Cricket</a>
                        </li>
                        

                        <li>
                            <a href="/sport/national/">UK Sport</a>
                        </li>
                        

                        <li>
                            <a href="/sport/boxing/">Boxing</a>
                        </li>
                        

                        <li>
                            <a href="/sport/junior_sport/">Junior sport</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cycling/">Cycling</a>
                        </li>
                        

                        <li>
                            <a href="/sport/roundup/">Sport round-up</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/business/">Business <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business/the-business-latest/">The Business latest edition</a>
                        </li>
                        

                        <li>
                            <a href="/business/the_business_magazine/">The Business magazine</a>
                        </li>
                        

                        <li>
                            <a href="/business/your_business_events/">Your business events</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/awards/">Awards <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/awards/schoolsandeducation/">Schools &amp; Education 2020</a>
                        </li>
                        

                        <li>
                            <a href="/awards/swa_sports_awards/">SWA Sports 2019</a>
                        </li>
                        

                        <li>
                            <a href="/awards/healthandcareawards/">Health &amp; Care 2019</a>
                        </li>
                        

                        <li>
                            <a href="/awards/business2019/">Business Awards 2019</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/httpwwwsouthwalesarguscouksportfootballnewportcounty/">County</a>
                    
                </li>
                

                <li >
                    <a href="/dragons/">Dragons</a>
                    
                </li>
                

                <li >
                    <a href="/leisure/">What's On <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/leisure/reviews/">Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/its_the_weekend/">It's the weekend</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/the_guide/">The Guide</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/showbiz/">National Entertainment News</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/horoscopes/">Horoscopes</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/escape/">Holidays</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/obituaries/">Obituaries</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/wearevoice/">Voice <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/wearevoice/magazine/">Magazine</a>
                        </li>
                        

                        <li>
                            <a href="/wearevoice/eatingout/">Eating Out Wales</a>
                        </li>
                        

                        <li>
                            <a href="/wearevoice/advertise/">Advertise</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/magazines/">Magazines <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/magazines/living/">Monmouthshire Living</a>
                        </li>
                        

                        <li>
                            <a href="/magazines/prime/">Prime Magazine</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/mart/">Buy &amp; Sell</a>
                    
                </li>
                

                <li >
                    <a href="/photosales/">Photosales</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input maxlength="100" type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div class="container" id="piano-container-top"></div>
            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="South Wales Argus" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Help us save Newport's Orb steelworks - sign our petition</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=twtrec" data-share-headline="Help us save Newport's Orb steelworks - sign our petition">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Help%20us%20save%20Newport%27s%20Orb%20steelworks%20-%20sign%20our%20petition%0A%0Ahttp%3A%2F%2Fwww.southwalesargus.co.uk%2Fnews%2F18016588.help-us-save-newports-orb-steelworks---sign-petition%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

                <span class="article-sticky-social-comment-count">7</span>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="" data-module-path="/news/" data-track-events="false"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="18016588">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2019-11-06 06:00:00"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1573020000"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="05.11.2019">&nbsp;
            </time>


            <h1 class="headline ">Help us save Newport's Orb steelworks - sign our petition</h1>


    
                <address class="author-details">
        

                    <div class="author-name-container  author-no-image">
                        <span class="author-name">
        
                            By
        

        
                            <a href="/author/profile/295150.Michael_Jones/">Michael Jones</a>
        

        
                            <a href="http://www.twitter.com/@mikelewysjones" target="_blank" class="twitter-button">
                                <span class="fa fa-twitter"></span> @mikelewysjones
                            </a>
        
                        </span>
        
                        <span class="job-title">Multi-media reporter</span>
        
                    </div>
                </address>
    




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">



    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/10535802.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 354" alt="Help us save Newport's Orb steelworks - sign our petition"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Help us save Newport's Orb steelworks - sign our petition</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=twtrec" data-share-headline="Help us save Newport's Orb steelworks - sign our petition">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Help%20us%20save%20Newport%27s%20Orb%20steelworks%20-%20sign%20our%20petition%0A%0Ahttps://www.southwalesargus.co.uk%2Fnews%2F18016588.help-us-save-newports-orb-steelworks---sign-petition%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/%3fref%3Dfbm&app_id=203393729672664" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat"></i>
    <span class="comment-text-container">7<span class="comment-text">&nbsp;comments</span></span>
    <i class="m-icon-angle-down"></i>
</a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <div class="p402_hide"><p class="article-first-paragraph">
  THE Orb Electrical Steels plant in <a href="/sport/football/newportcounty/" class="section-link">Newport</a> should have a bright and prosperous future &ndash; and you can help us ensure it does by signing our petition.
</p>
<p>
  In September Tata Steel announced the plant would close by the end of the year &ndash; putting 380 jobs at risk.
</p>
<p>
  We believe this is the wrong decision, and we&rsquo;re petitioning the UK government to step in to save the facility.
</p>
<p>
  <strong>READ MORE:</strong>
</p>
<ul><li>
    <a href="https://www.southwalesargus.co.uk/news/17874938.tata-steels-orb-plant-newport-close-loss-380-jobs/">Tata Steel's Orb plant in Newport to close, with loss of 380 jobs</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17877588.reaction-news-planned-closure-tata-steels-orb-plant-newport/">Reaction to news of planned closure of Tata Steel's Orb plant in Newport</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17964625.steelworkers-marching-newport-try-save-orb-plant/">Steelworkers marching in Newport to try to save Orb plant</a>
  </li>
</ul><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div><p>
  But we need your help.
</p>
<p>
  The weeks following Tata&rsquo;s announcement have already seen hundreds march through the city centre calling for the plant to stay open.
</p>
<p>
  <em>Argus</em> editor Nicole Garnon said: &ldquo;We believe that the decision to close Orb Electrical Steels is short-sighted and down the line would be shown to be a missed opportunity.
</p>
<p>
  &ldquo;It would take a relatively small <a href="http://www.thisismoneyback.co.uk/money.php" target="_blank" rel="nofollow">investment</a> from the government to secure the future for this plant and for its hundreds of workers.
</p><div id="piano-container-inside-article" style="margin-bottom: 20px"></div>
<p>
  &ldquo;Orb has a long and proud history in Newport, and we believe we need to be fighting to keep manufacturing industry like this and not just let it disappear.
</p>
<p>
  &ldquo;So, we urge as many of you as possible to sign our petition, cut it out from the paper, download it from the web, photocopy it and then get it back to us here at the <em>South Wales Argus</em> by December 12.&rdquo;
</p>
<p>
  Tata has said converting the site to create steels for future electric vehicle production would cost more than &pound;50 million.
</p>
<p>
  Yet the demand for such steel is there.
</p>
<p>
  <strong>READ MORE:</strong>
</p>
<ul><li>
    <a href="https://www.southwalesargus.co.uk/news/17876690.newport-39-s-orb-steelworks---history-pictures/">Newport's Orb steelworks &ndash; a history in pictures</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17923050.boris-johnson-urged-save-orb-steelworks-newport/">Boris Johnson urged to save Orb steelworks in Newport</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17970578.ambitious-plan-save-newports-orb-steelworks-will-need-government-help-plug-30m-shortfall/">Ambitious plan to save Newport's Orb steelworks will need Government help to plug &pound;30m shortfall</a>
  </li>
</ul><p>
  A report put together by Tata themselves claimed demand for steel for electrical vehicles will grow by 4.2 million tonnes by 2050.
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  And Orb is currently the only site in the UK capable of producing the electrical steel needed to provide motors for these vehicles.
</p>
<p>
  In his first speech to Parliament as prime minister, Boris Johnson declared that the UK will be &ldquo;the home of electric vehicles&rdquo; &ndash; so it seems the political will is there &ndash; but we need action.
</p>
<p>
  Moreover, a plan has been drawn up by steel workers union Community and consultants Syndex, which concludes that the plant can be saved with &pound;30 million of government funding.&nbsp;It would enable the plant to produce the non-orientated steels required for electric vehicles, alongside the grain-orientated steels that it currently makes.
</p>
<p>
  It would mean a Wales-only supply chain, using coils from the Port Talbot works.&nbsp;A viable strategy, it would seem, is there.
</p><div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '18017292,18017301,18017383,18017303,18017397', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script></div>
<p>
  Newport East MP Jessica Morden has been vocal in her support for keeping Orb open.
</p>
<p>
  <strong>READ MORE:</strong>
</p>
<ul><li>
    <a href="https://www.southwalesargus.co.uk/news/17964470.orb-steelworkers-reasons-newport-march/">Orb steelworkers on reasons for Newport march</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17965206.save-orb-steel---workers-defiant-cry-newport-march---pictures/">Save Orb Steel - workers' defiant cry at Newport march - in pictures</a>
  </li>
  <li>
    <a href="https://www.southwalesargus.co.uk/news/17945688.keeping-newports-orb-steelworks-open-must-top-priority-uk-government/">Keeping Newport's Orb steelworks open must be 'top priority' for UK Government</a>
  </li>
</ul><p>
  She said: &ldquo;Orb has a proud history and with investment can have a bright future as the only plant in the UK which can produce the specialised steel needed for electric vehicles.
</p>
<p>
  &ldquo;We can&rsquo;t afford to lose a plant that has such enormous potential and strategic importance.
</p>
<p>
  &ldquo;The trade union and I have been fighting hard to get this on the government&rsquo;s agenda.&rdquo;
</p><div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>
<p>
  Roy Rickhuss, general secretary of trade union Community said: &ldquo;The Orb steelworks is the beating heart of Newport, providing hundreds of jobs and sustaining the livelihoods of thousands of families.
</p>
<p>
  "On October 12, more than 500 people marched on the streets of Newport to show the wielders of power in Westminster, the Senedd and at Tata steel how important this site is to our steel industry and our country.
</p>
<p>
  &ldquo;We now need to come together again and use our collective voice to call on government and Tata to do the right thing and give the site the investment it needs to have a prosperous future.&rdquo;
</p>
<p>
  By actively finding a solution to prevent the plant&rsquo;s closure, the government can signal its intentions to be a champion of electric vehicle production, protect the UK&rsquo;s supply chain and, crucially, place its confidence in Newport.
</p>
<p>
  <strong>Click here to download the petition:&nbsp;</strong><a href="/resources/files/123020" border="0">Complete Petition.pdf</a>
</p>
<p>
  <strong>Print it out, sign it, get your friends and family to sign it&nbsp;and drop it into the <em>Argus</em> office in Cardiff Road, Maesglas, Newport, NP20 3QN.</strong>
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_p6qjcz3h37w5tp6okcozfp6p5u';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script>
        </div>
        <div class="clearfix"></div>
    </div>


</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>



<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>

<div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '18017292,18017301,18017383,18017303,18017397', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script>
</div>
-->



                        <div id="DFP_teads"></div>






                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=twtrec" data-share-headline="Help us save Newport's Orb steelworks - sign our petition">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Help%20us%20save%20Newport%27s%20Orb%20steelworks%20-%20sign%20our%20petition%0A%0Ahttps://www.southwalesargus.co.uk%2Fnews%2F18016588.help-us-save-newports-orb-steelworks---sign-petition%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/%3fref%3Dfbm&app_id=203393729672664" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.southwalesargus.co.uk/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat"></i>
    <span class="comment-text-container">7<span class="comment-text">&nbsp;comments</span></span>
    <i class="m-icon-angle-down"></i>
</a>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        

        
            <div id="comments-anchor"></div>



            
                <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                    <span class="fa fa-warning large"></span>
                    <span class="message small">Sorry, an error occurred.</span>
                </div>

                
                    <div class="comment-status">
                        <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                    </div>
                

                
            

            <div class="clearfix"></div>
            
            <div class="row comment-sort-bar p-1">
                
                <div class="col-md-12">
                    <div class="text-right">
                        <label>Order by</label>
                        <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                            <option value="oldest">Oldest first</option>
                            <option value="newest">Newest first</option>
                            <option value="score">Highest scored</option>
                            <option value="score-l">Lowest scored</option>
                        </select>
                    </div>
                </div>
            </div>
                <div id="comments-list" data-article-id="18016588" class="wider" >
                    <div class="loading-container">
                        <div class="loader">Loading comments...</div>
                    </div>
                    <div id="commentTemplate">
                        <div class="comment" style="display: none;">
                            <span class="comment-username"></span>
                            <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span><div class="clearfix"></div>
                            <div class="comment-body clearfix">
                                <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                                <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                                <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                                <span class="comment-text"></span>
                                <p class="timestamp last-edited">
                                    Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                                </p>
                            </div>
                            <div class="row">
                                <div class="col">
                                    <div class="btn-group pull-left" role="group" aria-label="">
                                        <button class="btn btn-sm reply">Reply</button>
                                        <button class="btn btn-sm quote">Quote</button>
                                    </div>

                                </div>
                                <div class="col text-right">
                                    <div role="group" aria-label="">
                                        <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                        <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                        <button class="btn btn-sm btn-primary comment-report">Report</button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="replyTemplate">
                        <div class="reply-area" style="display: none;">
                            <div class="content-wrapper wider border-themed">
                                <div>
                                    <span class="comment-username"></span>
                                    <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                                    <span class="comment-replyto"></span>
                                </div>
                                    <form method="post" action="?action=add_comment" class="reply-comment-form">
                                    <input type="hidden" name="inReplyTo" value="">
                                    <input type="hidden" name="quote" value="">
                                    <input type="hidden" name="article_id" value="">
                                    <div class="comment quote-preview" style="display: none;">
                                        <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                                    </div>
                                    <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                                    <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                                </form>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                    </div>

                    <div id="editTemplate">
                        <div data-id="" class="edit-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <textarea class="edit-comment-box"></textarea>
                            <button class="btn btn-sm btn-success edit-save">Save comment</button>
                            <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                        </div>
                    </div>

                    <div id="deleteTemplate">
                        <div data-id="" class="delete-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <p>Are you sure you want to delete this comment?</p>
                            <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                            <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                        </div>
                    </div>

                    <div id="reportTemplate" class="report-form hidden">
                        <div id="commentsform" class="commentPost" style="background-color: lightgrey; padding: 10px; border: solid darkgrey 1px;">
                            <h3>Report This Comment</h3>
                            <div class="validateError hidden alert alert-danger"></div>

                            <form method="post" class="genericForm clearfix">
                                <input type="hidden" name="id" id="comment-id" value="" />
                                <p id="report-form-name"><input type="text" name="name" id="report-name" value="" placeholder="Please enter your name."/></p>
                                <p id="report-form-email" ><input type="text" name="email" id="report-email" placeholder="Please enter your email."/></p>
                                    <p d="report-form-reason"><textarea name="comment" id="report-reason" placeholder="Please enter the reason for your report. Please note we will not accept reports with HTML tags or URLs in them."></textarea></p>
                                <button type="submit" name="submit" class="btn btn-sm btn-danger report-submit" value="Report comment">Report comment</button>
                            </form>
                        </div>
                    </div>
                </div>

                
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <div data-block-pull="block-taboola-inline-pull"></div>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/es6/dist/comments.js?r=PUDVxwqg"></script>


<div id="block-taboola-inline-pull">
    <section class="promoted-block">
        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

    </section>
</div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_3"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-d" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">
<div class="col-md-6 col-lg-8">
            <article class="nq-article-card nq-sm-tall nq-md-tall nq-lg-tall article-card-highlighted article-card-lead" data-position="">
    
                <div class="article-card-image">
                    <a href="/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/">
                        <picture title="Help us save Newport's Orb steelworks - sign our petition" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10535802.jpg?htype=0&amp;type=mc2">
                            <source srcset="/resources/images/10535802.jpg?htype=0&amp;type=mc2">
                        </picture>
                    </a>
                </div>
    

                <div class="nq-article-card-content">
    
        
    

                    <a href="/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/"><h2 class="nq-article-card-headline">Help us save Newport's Orb steelworks - sign our petition</h2></a>
                    <div class="nq-article-meta">
                        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
    
    
    
                        <a title="Read comments" class="comments-count" href="/news/18016588.help-us-save-newports-orb-steelworks---sign-petition/#comments-anchor"><span><i class="m-icon-chat"></i>7</span></a>
    
                    </div>

    <!-- standard BlockArticleAdminLinks -->

                </div>
            </article>
        </div>

        <div class="col-md-6 col-lg-4">
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017292.burglar-targeted-homes-mother-sister/">
        <picture title="Cardiff Crown Court" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9385317.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9385317.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017292.burglar-targeted-homes-mother-sister/"><h2 class="nq-article-card-headline">Burglar targeted homes of mother and sister</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18017292.burglar-targeted-homes-mother-sister/#comments-anchor"><span><i class="m-icon-chat"></i>2</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-standard" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017301.couple-not-crossing-road-appropriately-safe-manner-time-cwmbran-crash/">
        <picture title="Coroner&#39;s Court" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10581780.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10581780.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017301.couple-not-crossing-road-appropriately-safe-manner-time-cwmbran-crash/"><h2 class="nq-article-card-headline">Couple were not crossing road in &#39;appropriately safe manner&#39; at time of Cwmbran crash</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18017301.couple-not-crossing-road-appropriately-safe-manner-time-cwmbran-crash/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>

    <div class="row">
<div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017383.welsh-secretary-alun-cairns-facing-calls-quit-links-candidate-ross-england-caused-rape-trial-collapse/">
        <picture title="Alun Cairns and Ross England" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10612664.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10612664.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017383.welsh-secretary-alun-cairns-facing-calls-quit-links-candidate-ross-england-caused-rape-trial-collapse/"><h2 class="nq-article-card-headline">Welsh secretary Alun Cairns facing calls to quit over links to candidate who caused a rape trial to collapse</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017303.cwmbran-new-town-heart-community/">
        <picture title="A previous lights extravaganza at Cwmbran Shopping." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10635323.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10635323.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017303.cwmbran-new-town-heart-community/"><h2 class="nq-article-card-headline">As we celebrate the 70th birthday of Cwmbran, we look back at some of the community-centred events held in the town</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18017303.cwmbran-new-town-heart-community/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017397.79-mothercare-branches-close-2-500-jobs-risk/">
        <picture title="File photo dated 04/11/19 of a Mothercare store in Eastgate Retail Park, Bristol, as it is looking to move the pension schemes for its troubled UK business into its profitable parent group. PA Photo. Issue date: Tuesday November 5, 2019. The retailer file" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10635509.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10635509.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017397.79-mothercare-branches-close-2-500-jobs-risk/"><h2 class="nq-article-card-headline">All 79 Mothercare branches to close, with 2,500 jobs at risk</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017297.newport-transporter-bridge-calendar-available-week/">
        <picture title="Newport Transporter Bridge 2020 calendar" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10635301.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10635301.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017297.newport-transporter-bridge-calendar-available-week/"><h2 class="nq-article-card-headline">Calendar of iconic Newport landmark goes on sale later this week</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017305.new-anti-bullying-policies-welsh-schools/">
        <picture title="New anti-bullying policies" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10373413.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10373413.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017305.new-anti-bullying-policies-welsh-schools/"><h2 class="nq-article-card-headline">New anti-bullying policies for Welsh schools</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18017300.concerns-attendance-record-council-meetings/">
        <picture title="Blaenau Gwent council" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9944057.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9944057.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18017300.concerns-attendance-record-council-meetings/"><h2 class="nq-article-card-headline">Concerns over attendance record at council meetings</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1573024438" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18017300.concerns-attendance-record-council-meetings/#comments-anchor"><span><i class="m-icon-chat"></i>2</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>
</div><section class="block most-popular-block" id="mostFullBlock" data-name="Mega Most Popular Block" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>
</div>
        </div>

        <!-- redesign ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-md-8 footer-left">
                <nav>
                    <ul class="footer-menu">
                        <li><a href="/contactus/">Contact Us</a></li>

                        <li><a href="/emailbulletins/">Newsletters</a></li>
                        
                        <li><a href="/photosales/">Photo Sales</a></li>
                        <li><a href="http://www.newsquestprinting.co.uk/">Newsquest Printing</a></li>
                        <li><a href="/advertising/">Advertise</a></li>
                        <li><a href="/archive/">Archive</a></li>
                        <li><a href="/misc/sitemap/">Site Map</a></li>
                        <li><a href="/announcements/">Announcements</a></li>
                        
                        <li><a href="http://leap.southwalesargus.co.uk">Leap</a></li>
                        
                        <li><a href="https://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">Cookie Policy</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="693" data-sourcepoint="southwalesargus-gb.southwalesargus.co.uk">Manage Consent</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of Advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor Terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>

                <div class="row ipso-regulated">
                    <div class="col-lg-2 col-md-3 col-sm-3">
                        <div class="ipso-logo"><span>Ipso</span>regulated</div>
                    </div>
                    <div class="col-lg-10 col-md-9 col-sm-9">
                    <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
                    </div>
                </div>
            </div>
            <div class="col-md-4">
                <p class="footer-copyright"><a href="/my/account/copyrights/">&copy;Copyright 2001-2019</a>. This site is part of Newsquest's audited local newspaper network. A Gannett Company. Newsquest Media Group Ltd, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY | 01676637 | Registered in England & Wales.</p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="South Wales Argus" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <div class="title"><a href="/news/">News</a></div>
    
                <ul>
        <li>
                        <a href="/news/national/">UK News</a>
                    </li>
        

                    <li>
                        <a href="/news/125_appeal/">125 Appeal</a>
                    </li>
        

                    <li>
                        <a href="/news/business/">Business</a>
                    </li>
        

                    <li>
                        <a href="/news/letters/">Letters</a>
                    </li>
        

                    <li>
                        <a href="/news/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/news/prideofgwent/">Pride of Gwent Awards</a>
                    </li>
        

                    <li>
                        <a href="/news/video/">Video</a>
                    </li>
        

                    <li>
                        <a href="/news/features/">Features</a>
                    </li>
        

                    <li>
                        <a href="/news/general-election/">General Election</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/jobs/">Jobs</a></div>
    
                <ul>
        <li>
                        <a href="/jobs/">Search Jobs</a>
                    </li>
        

                    <li>
                        <a href="/jobs/newsquestapplicationform/">Newsquest Application Form</a>
                    </li>
        

                    <li>
                        <a href="/jobs/jobs_news/">Jobs News</a>
                    </li>
        

                    <li>
                        <a href="/jobs/advertise/">Post a Job</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/sport/">Sport</a></div>
    
                <ul>
        <li>
                        <a href="/sport/newportcounty/">County</a>
                    </li>
        

                    <li>
                        <a href="/sport/dragons/">Dragons</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/racing/">Racing</a>
                    </li>
        

                    <li>
                        <a href="/sport/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/sport/cricket/">Cricket</a>
                    </li>
        

                    <li>
                        <a href="/sport/national/">UK Sport</a>
                    </li>
        

                    <li>
                        <a href="/sport/boxing/">Boxing</a>
                    </li>
        

                    <li>
                        <a href="/sport/junior_sport/">Junior sport</a>
                    </li>
        

                    <li>
                        <a href="/sport/cycling/">Cycling</a>
                    </li>
        

                    <li>
                        <a href="/sport/roundup/">Sport round-up</a>
                    </li>
        

                    <li>
                        <a href="/sport/golf/">Golf</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/business/">Business</a></div>
    
                <ul>
        <li>
                        <a href="/business/the-business-latest/">The Business latest edition</a>
                    </li>
        

                    <li>
                        <a href="/business/the_business_magazine/">The Business magazine</a>
                    </li>
        

                    <li>
                        <a href="/business/your_business_events/">Your business events</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/awards/">Awards</a></div>
    
                <ul>
        <li>
                        <a href="/awards/schoolsandeducation/">Schools &amp; Education 2020</a>
                    </li>
        

                    <li>
                        <a href="/awards/swa_sports_awards/">SWA Sports 2019</a>
                    </li>
        

                    <li>
                        <a href="/awards/healthandcareawards/">Health &amp; Care 2019</a>
                    </li>
        

                    <li>
                        <a href="/awards/business2019/">Business Awards 2019</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/httpwwwsouthwalesarguscouksportfootballnewportcounty/">County</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/dragons/">Dragons</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/leisure/">What's On</a></div>
    
                <ul>
        <li>
                        <a href="/leisure/reviews/">Reviews</a>
                    </li>
        

                    <li>
                        <a href="/leisure/its_the_weekend/">It's the weekend</a>
                    </li>
        

                    <li>
                        <a href="/leisure/the_guide/">The Guide</a>
                    </li>
        

                    <li>
                        <a href="/leisure/showbiz/">National Entertainment News</a>
                    </li>
        

                    <li>
                        <a href="/leisure/horoscopes/">Horoscopes</a>
                    </li>
        

                    <li>
                        <a href="/leisure/escape/">Holidays</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/announcements/">Announcements</a></div>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/obituaries/">Obituaries</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/wearevoice/">Voice</a></div>
    
                <ul>
        <li>
                        <a href="/wearevoice/magazine/">Magazine</a>
                    </li>
        

                    <li>
                        <a href="/wearevoice/eatingout/">Eating Out Wales</a>
                    </li>
        

                    <li>
                        <a href="/wearevoice/advertise/">Advertise</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/magazines/">Magazines</a></div>
    
                <ul>
        <li>
                        <a href="/magazines/living/">Monmouthshire Living</a>
                    </li>
        

                    <li>
                        <a href="/magazines/prime/">Prime Magazine</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/mart/">Buy &amp; Sell</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/photosales/">Photosales</a></div>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign ResponsiveHeaderTopNavigationLinks --><ul>
    
    

    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    
    
    
    
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.southwalesargus.co.uk">Local Listings</a></li>
    
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
    <!-- <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/newport">Exchange and Mart</a></li> -->
</ul>

        </div>
    </div>
</div>


</body>

<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:26,title:'LOCALiQ v01',boost:1,destination:'https://www.localiq.co.uk/?utm_source=South+Wales+Argus&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v01&utm_content=1',image_id:9093751,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:27,title:'LOCALiQ v02',boost:1,destination:'https://www.localiq.co.uk/?utm_source=South+Wales+Argus&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v02&utm_content=1',image_id:9093756,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:28,title:'LOCALiQ v03',boost:1,destination:'https://www.localiq.co.uk/?utm_source=South+Wales+Argus&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v03&utm_content=1',image_id:9093759,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:29,title:'LOCALiQ v04',boost:1,destination:'https://www.localiq.co.uk/?utm_source=South+Wales+Argus&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v04&utm_content=1',image_id:9093762,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'SportBlockArticleModule' || pType === 'NationalNewsModule' || pType === 'BlockWhatsOnModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'BlockWhatsOnModule':
    $('#DFP_premium_mpu').addClass('col-lg-4 col-md-5 col-sm-12 mb-3');
    var d = $('<div class="row" style="margin: 0 auto; text-align: center"></div>').append($('#DFP_premium_mpu'));
        $('.articles_row_2').after(d);
        break;
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        $('#DFP_out_of_page').remove();
        break;
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        break;
    case 'BlockArticleModule':
    case 'SportBlockArticleModule':
        
        $('#DFP_premium_mpu').remove();
        $('#DFP_on_scroll').remove();

        if('1' !== ''){
            var dfp_1 = $('#DFP_standard_mpu_1').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_1').remove();
            $('#DFP_standard_mpu_2').after(dfp_1);

            var dfp_2 = $('#DFP_standard_mpu_2').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_2').remove();
            $('.cta-component-contributions').after(dfp_2);
        }
        
        break;
    case 'ResponsiveAnnouncementModule':
        break;
    case 'BlockHomepageModule':
        var listType = 'simple';
        var listElement = $('.block.mega-news-block');
        if (typeof listElement !== 'undefined') {
            listType = listElement.data('variant');
        }

        if (listElement.data('name') === 'Long News List') {
            // This should always be moved this way.
            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var d = $(elementString).append($('#DFP_premium_mpu'));
            $('article:eq(3)').parent().after(d);

            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var newEl = $(elementString).append($('#DFP_high_vis'));
            $('article:eq(8)').parent().after(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_standard_mpu_1'));
            $('article:eq(10)').parent().after(newEl);

            elementString = '<div class="row"><div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div></div>';
            newEl = $(elementString).find('.col-md-12').append($('#DFP_standard_mpu_2'));
            $('div[data-block-pull="interstitialA"]').before(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_leaderboard_1'));
            $('.mega-news-mp-tabs').parent().before(newEl);
        }
        //$('#DFP_standard_mpu_1').css('margin', '0 auto 20px').css('text-align', 'center');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }

    // Hack for the mobile article details page on non-responsive sites. Do it here so we don't change the switch.
    if ('BlockArticleModule' === 'ArticleModule') {
        $('#DFP_standard_mpu_1').after($('#gwidget'));
    }


} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        break;
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    }
}

// remove out of page
if (window.screen.width >= 728) {
    $('#DFP_out_of_page').remove();
}

</script>

<script type="text/javascript">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</script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=PUDVxwqg"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=PUDVxwqg"></script>



<script src="/resources/responsive-static/es6/dist/redesign-article.js?cb=PUDVxwqg"></script>




<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=18016588&site_id=127"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/article-continuation.js?r=PUDVxwqg"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=18016588&site_id=127"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=PUDVxwqg"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=PUDVxwqg"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd15ff24ac","applicationID":"70374104","transactionName":"MlFbY0cFXxcFARdRVwsbekJGEF4JSyAPV1sOdUtDXAddASkNB01UAA4DUFAKVBYFFgZ8URZEVVZMTBg=","queueTime":0,"applicationTime":340,"atts":"HhZYFQ8fTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script>



<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>